ProEFI

Electronic Fuel Injection Discussion Forums
 
HomeFAQSearchRegisterUsergroupsLog in

Share | 
 

 Logging Issue

View previous topic View next topic Go down 
AuthorMessage
Turbo98



Posts : 28
Join date : 2013-02-23

PostSubject: Logging Issue   Wed Aug 21, 2013 10:46 am

I'm trying to log "Idle State" with the end-user software. I hit the "+" sign in the idle log list for that parameter but it does not appear in the log list on the bottom right and does not log. Any ideas on how to log it?
Back to top Go down
View user profile
ip-alpha
Admin


Posts : 48
Join date : 2013-05-29
Location : Tampa, Florida

PostSubject: Re: Logging Issue   Fri Aug 23, 2013 10:13 am

Turbo98 wrote:
I'm trying to log "Idle State" with the end-user software.  I hit the "+" sign in the idle log list for that parameter but it does not appear in the log list on the bottom right and does not log.  Any ideas on how to log it?
Push F5. You will see it listed on the left hand side.
Back to top Go down
View user profile http://www.inductionperformance.com/
Turbo98



Posts : 28
Join date : 2013-02-23

PostSubject: Re: Logging Issue   Mon Aug 26, 2013 3:25 pm

Thanks. I know I can view it but I want to log it like all the other parameters.
Back to top Go down
View user profile
Sponsored content




PostSubject: Re: Logging Issue   

Back to top Go down
 
Logging Issue
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Tour Issue Equipment
» Help! R9 screw issue
» Danica Patrick SI Swimsuit Issue
» September Issue of Mini World
» Super Chevy Special Issue - "Chevelle"

Permissions in this forum:You cannot reply to topics in this forum
ProEFI :: ProEFI Forums :: Products :: User Software-
Jump to: